ruby

ruby

ruby on railsのjqueryバージョンを設定する

jquery-railsの対応表を確認 jquery-rails Gemfileに追記 gem \'jquery-rails\', \'4.0.0\'
ruby

システムワイドにインストールしたrbenvを最新版に更新

rbenvインストール(していると仮定) # git clone /usr/local/rbenv/plugins/ruby-build rbenvのバージョンを確認 ``` $rbenv --version r...
スポンサーリンク