jquery-railsの対応表を確認

jquery-rails

Gemfileに追記

gem \'jquery-rails\', \'4.0.0\'